You are not logged in.

Dear visitor, welcome to Metalstage. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Hexo

MetalStage

  • "Hexo" started this thread

Posts: 3,558

Location: Daheim

Occupation: Certified Mechanical Technician (CMT)

  • Send private message

1

Thursday, January 7th 2010, 9:02pm

Warum die Webseite gestern so langsam war

Huhu.

Also einige haben es gestern gemerkt. Die Webseite war sehr langsam und stellenweiße auch gar nicht zu erreichen.
Ich war auch geschockt und hab mich direkt auf die Fehlersuche begeben.
Die Seite war Fehlerfrei... Also konnte es nur der Server sein... Serverlogs, Performancetest usw. alles optimal.
Ich war allmählich mit meinem Latein am Ende.
Dann gegen 22 Uhr lief wieder alles soweit ganz normal. Spuckt es hier?

Heute die Ernüchterung. Nicht ich war schuld oder unsere Server / Hoster.
Das Internet war Schuld ^^ Das war auch die Erklärung, warum bei einigen die Seite langsam war, bei anderen nicht.
http://www.heise.de/newsticker/meldung/A…etX-897712.html

Meine Domains hab ich alle von InternetX und über die Namenserver der Firma läuft noch sehr viel mehr.

Es war also alles im grünen Bereich. Ist schon interessant, wo man alles nach Fehlern suchen muss :-)
Das wollte ich euch nur mal mitteilen.

Gruß Matthias
Stupid As A Stupid Does

Folge uns auf Twitter

Xray

Lord of Darkness

Posts: 2,135

Location: Vellmar Nordhessen

Occupation: Technischer Assistent

  • Send private message

2

Thursday, January 7th 2010, 9:19pm

Na das erklärt doch einiges.
Aber mir war ja eh klar, daß du keine Schuld hast.
Aber THX für die Erklärung.
Duckt euch, Sterbliche ! :muhaha:

Hexo

MetalStage

  • "Hexo" started this thread

Posts: 3,558

Location: Daheim

Occupation: Certified Mechanical Technician (CMT)

  • Send private message

3

Thursday, January 7th 2010, 9:20pm

Du glaubst gar nicht, wie mich so was wurmt, wenn die Seite so lahmt und ich nicht weiß, woran das liegt ^^
Aber so lange jetzt wieder alles normal läuft, bin ich glücklich und zufrieden.
Stupid As A Stupid Does

Folge uns auf Twitter

conaly

Intermediate

Posts: 334

Location: Franken

Occupation: IT-Admin

  • Send private message

4

Thursday, January 7th 2010, 11:33pm

Hi,
diese Seite war bei mir schnell wie immer, aber bei vielen anderen Seiten ist mirs aufgefallen. Ich hab mich schon gewundert, obs an meiner neuen Leitung liegt (KabelDeutschland, 32000 Downstream, ach ist das geil^^), aber die Speedtests hatten immer die volle Geschwindigkeit angezeigt. Aber das erklärt jetzt natürlich einiges :)

Hexo

MetalStage

  • "Hexo" started this thread

Posts: 3,558

Location: Daheim

Occupation: Certified Mechanical Technician (CMT)

  • Send private message

5

Thursday, January 7th 2010, 11:40pm

Na klasse und ich tingel hier mit DSL 1500 rum. LOL. :sleeping:
Stupid As A Stupid Does

Folge uns auf Twitter

conaly

Intermediate

Posts: 334

Location: Franken

Occupation: IT-Admin

  • Send private message

6

Friday, January 8th 2010, 12:01am

Hi,
hatte ich auch bis Ende November... da wars sogar nur DSL1000. Aber Kabel ist super, ich kanns nur empfehlen (sofern man einen Kabel Anschluss im Haus hat). 32000 Down und 2000 Upstream ist einfach nur geil.

Lesezeichen: